<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="id-ID"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="id-ID"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="id-ID"
	prefix="og: https://ogp.me/ns#" >
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />

<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://newcastle-online.com/xmlrpc.php">
<!--[if lt IE 9]>
<script src="http://newcastle-online.com/wp-content/themes/twentytwelve/js/html5.js?ver=3.7.0" type="text/javascript"></script>
<![endif]-->

		<!-- All in One SEO 4.1.5.3 -->
		<title>Jangan Mudah Menyerah Pada Keadaan, Semua Akan Membaik Pada Waktunya | Seputar Informasi Tentang Berita Menarik Dan Terbaru</title>
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="http://newcastle-online.com/2022/01/07/jangan-mudah-menyerah-pada-keadaan-semua-akan-membaik-pada-waktunya/" />
		<meta property="og:locale" content="id_ID" />
		<meta property="og:site_name" content="Seputar Informasi Tentang Berita Menarik Dan Terbaru |" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Jangan Mudah Menyerah Pada Keadaan, Semua Akan Membaik Pada Waktunya | Seputar Informasi Tentang Berita Menarik Dan Terbaru" />
		<meta property="og:url" content="http://newcastle-online.com/2022/01/07/jangan-mudah-menyerah-pada-keadaan-semua-akan-membaik-pada-waktunya/" />
		<meta property="article:published_time" content="2022-01-07T08:34:34+00:00" />
		<meta property="article:modified_time" content="2022-01-07T08:34:34+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="newcastle-online.com" />
		<meta name="twitter:title" content="Jangan Mudah Menyerah Pada Keadaan, Semua Akan Membaik Pada Waktunya | Seputar Informasi Tentang Berita Menarik Dan Terbaru" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Seputar Informasi Tentang Berita Menarik Dan Terbaru &raquo; Feed" href="http://newcastle-online.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Seputar Informasi Tentang Berita Menarik Dan Terbaru &raquo; Umpan Komentar" href="http://newcastle-online.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/newcastle-online.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://newcastle-online.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Clatin-ext&#038;display=fallback' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://newcastle-online.com/wp-content/themes/twentytwelve/style.css?ver=20190507' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-block-style-css'  href='http://newcastle-online.com/wp-content/themes/twentytwelve/css/blocks.css?ver=20190406' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://newcastle-online.com/wp-content/themes/twentytwelve/css/ie.css?ver=20150214' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://newcastle-online.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://newcastle-online.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://newcastle-online.com/wp-json/" /><link rel="alternate" type="application/json" href="http://newcastle-online.com/wp-json/wp/v2/posts/1077" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://newcastle-online.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://newcastle-online.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='http://newcastle-online.com/?p=1077' />
<link rel="alternate" type="application/json+oembed" href="http://newcastle-online.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewcastle-online.com%2F2022%2F01%2F07%2Fjangan-mudah-menyerah-pada-keadaan-semua-akan-membaik-pada-waktunya%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://newcastle-online.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewcastle-online.com%2F2022%2F01%2F07%2Fjangan-mudah-menyerah-pada-keadaan-semua-akan-membaik-pada-waktunya%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style></head>

<body class="post-template-default single single-post postid-1077 single-format-standard wp-embed-responsive custom-font-enabled single-author">
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
		<hgroup>
			<h1 class="site-title"><a href="http://newcastle-online.com/" title="Seputar Informasi Tentang Berita Menarik Dan Terbaru" rel="home">Seputar Informasi Tentang Berita Menarik Dan Terbaru</a></h1>
			<h2 class="site-description"></h2>
		</hgroup>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Menu</button>
			<a class="assistive-text" href="#content" title="Langsung ke isi">Langsung ke isi</a>
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="nav-menu"><li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9"><a href="http://newcastle-online.com">Home</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="http://newcastle-online.com/category/berita-menarik/">Berita Menarik</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://newcastle-online.com/category/berita-terbaru/">Berita Terbaru</a></li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595"><a href="http://newcastle-online.com/category/poker/">Poker</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13"><a href="http://newcastle-online.com/about-us/">About Us</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="http://newcastle-online.com/contact/">Contact</a></li>
</ul></div>		</nav><!-- #site-navigation -->

			</header><!-- #masthead -->

	<div id="main" class="wrapper">

	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-1077" class="post-1077 post type-post status-publish format-standard has-post-thumbnail hentry category-berita-menarik">
				<header class="entry-header">
			<img width="624" height="351" src="http://newcastle-online.com/wp-content/uploads/2021/11/Belajar-Bersyukur-Tidak-Hanya-Pada-Berkat-Tapi-Juga-Pada-Masalah-624x351.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Jangan Mudah Menyerah Pada Keadaan, Semua Akan Membaik Pada Waktunya" loading="lazy" srcset="http://newcastle-online.com/wp-content/uploads/2021/11/Belajar-Bersyukur-Tidak-Hanya-Pada-Berkat-Tapi-Juga-Pada-Masalah-624x351.jpg 624w, http://newcastle-online.com/wp-content/uploads/2021/11/Belajar-Bersyukur-Tidak-Hanya-Pada-Berkat-Tapi-Juga-Pada-Masalah-300x169.jpg 300w, http://newcastle-online.com/wp-content/uploads/2021/11/Belajar-Bersyukur-Tidak-Hanya-Pada-Berkat-Tapi-Juga-Pada-Masalah-1024x576.jpg 1024w, http://newcastle-online.com/wp-content/uploads/2021/11/Belajar-Bersyukur-Tidak-Hanya-Pada-Berkat-Tapi-Juga-Pada-Masalah-768x432.jpg 768w, http://newcastle-online.com/wp-content/uploads/2021/11/Belajar-Bersyukur-Tidak-Hanya-Pada-Berkat-Tapi-Juga-Pada-Masalah.jpg 1200w" sizes="(max-width: 624px) 100vw, 624px" />
						<h1 class="entry-title">Jangan Mudah Menyerah Pada Keadaan, Semua Akan Membaik Pada Waktunya</h1>
								</header><!-- .entry-header -->

				<div class="entry-content">
			<p style="text-align: justify;">Dalam kehidupan sehari-hari ada banyak sekali hal bisa kita syukuri. Kadang saat kita sedang mengejar sesuatu, dan rasanya tidak pernah kesampaian. Dan rasanya dunia tidak berpihak padanya, sehingga rasanya prosesnya berat sekali. Sehingga rasanya sudah berusaha keras, tetap saja tidak bisa tercapai. Sehingga bawaannya ingin mengeluh, dan mengeluh terus. Tapi itulah kehidupan. Tidak semua yang kita harapkan bisa terwujud dengan seketika. Dan tidak semua bisa berjalan dengan lancar.</p>
<h2 style="text-align: justify;">Jangan Mudah Menyerah Pada Keadaan, Semua Akan Membaik Pada Waktunya</h2>
<p style="text-align: justify;">Dan kadang apa yang kita harapkan harus kita tahan dulu sejenak, karena Tuhan memiliki rencana yang berbeda. Jadi kita hanya bisa menunggu dan berharap yang terbaik. Jadi tetaplah semangat, dan jangan berhenti untuk berharap dan berusaha. Dan meskipun segala sesuatu rasanya tidak berjalan dengan baik. Meskipun rasanya segala sesuatu rasanya begitu berat, dan anda semakin terpojok. Percayalah, usaha anda tidak akan pernah sia-sia. Pun kalau hasil yang diterima tidak sesuai dengan ekspektasi. Percaya ada hal baik yang bisa anda dapatkan disitu.</p>
<p style="text-align: justify;">\Tinggal anda membuka hati dan percaya bahwa semua ada maksudnya. Semua ada jalannya. Dan anda jangan khawatir. Kalau yang anda rencanakan tidak terwujud, Tuhan mungkin ada maksud lain di balik semua itu. Jadi teruslah berpegang pada janji Tuhan. tetaplah berpegang pada rencana Tuhan. Karena Tuham selalu memberikan apa yang kita butuhkan, bukan apa yang kita inginkan kadang. Karena kadang kita hanya menyusun apa yang kita inginkan tanpa tahu ini bisa membantu mu atau tidak.</p>
<p style="text-align: justify;">Tapi Tuhan selalu tahu apa yang paling tepat untuk ciptaan-ciptaannya. Apa yang dibutuhkan oleh ciptaannya. Sehingga dia selalu menyediakan itu, dan akan diberikan pada waktu yang tepat. Dan percayalah apa yang anda butuhkan itu, pada akhirnya akan menjadi sesuatu yang kalian inginkan pada akhirnya. Jadi tetaplah berjalan kedepan. Jangan putus asa. Jangan bersedih. Jangan menyerah. Karena ini adalah proses dalam mengembangkan mental dan dirimu menjadi lebih kuat dan lebih siap untuk sesuatu yang lebih besar di depan nanti.</p>
					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
			Entri ini ditulis di <a href="http://newcastle-online.com/category/berita-menarik/" rel="category tag">Berita Menarik</a> pada <a href="http://newcastle-online.com/2022/01/07/jangan-mudah-menyerah-pada-keadaan-semua-akan-membaik-pada-waktunya/" title="3:34 pm" rel="bookmark"><time class="entry-date" datetime="2022-01-07T15:34:34+07:00">Januari 7, 2022</time></a><span class="by-author"> oleh <span class="author vcard"><a class="url fn n" href="http://newcastle-online.com/author/mantap123/" title="Lihat semua tulisan oleh mantap123" rel="author">mantap123</a></span></span>.								</footer><!-- .entry-meta -->
	</article><!-- #post -->

				<nav class="nav-single">
					<h3 class="assistive-text">Navigasi Tulisan</h3>
					<span class="nav-previous"><a href="http://newcastle-online.com/2022/01/04/tetap-bisa-hidup-sehat-meskipun-harus-bekerja-dari-rumah-wfh/" rel="prev"><span class="meta-nav">&larr;</span> Tetap Bisa Hidup Sehat Meskipun Harus Bekerja Dari Rumah (WFH)</a></span>
					<span class="nav-next"></span>
				</nav><!-- .nav-single -->

				
			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
			<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://newcastle-online.com/">
				<div>
					<label class="screen-reader-text" for="s">Cari untuk:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cari" />
				</div>
			</form></aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title">Pos-pos Terbaru</h3>
		<ul>
											<li>
					<a href="http://newcastle-online.com/2022/01/07/jangan-mudah-menyerah-pada-keadaan-semua-akan-membaik-pada-waktunya/" aria-current="page">Jangan Mudah Menyerah Pada Keadaan, Semua Akan Membaik Pada Waktunya</a>
									</li>
											<li>
					<a href="http://newcastle-online.com/2022/01/04/tetap-bisa-hidup-sehat-meskipun-harus-bekerja-dari-rumah-wfh/">Tetap Bisa Hidup Sehat Meskipun Harus Bekerja Dari Rumah (WFH)</a>
									</li>
											<li>
					<a href="http://newcastle-online.com/2021/12/30/cara-mencari-nomor-jitu-togel-hongkong-terakurat/">Cara Mencari Nomor Jitu Togel Hongkong Terakurat</a>
									</li>
											<li>
					<a href="http://newcastle-online.com/2021/12/28/mengkonsumsi-biji-bijian-sayuran-serta-buah-adalah-kunci-dari-diet-yang-sehat/">Mengkonsumsi Biji-Bijian Sayuran Serta Buah Adalah Kunci Dari Diet Yang Sehat</a>
									</li>
											<li>
					<a href="http://newcastle-online.com/2021/12/26/cara-memilih-situs-togel-online-yang-menguntungkan/">Cara Memilih Situs Togel Online yang Menguntungkan</a>
									</li>
					</ul>

		</aside><aside id="pages-2" class="widget widget_pages"><h3 class="widget-title">Terpopuler</h3>
			<ul>
				<li class="page_item page-item-727"><a href="http://newcastle-online.com/idnplay/">IDNPlay</a></li>
<li class="page_item page-item-724"><a href="http://newcastle-online.com/slot-gratis/">Slot Gratis</a></li>
			</ul>

			</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Komentar Terbaru</h3><ul id="recentcomments"></ul></aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Arsip</h3>
			<ul>
					<li><a href='http://newcastle-online.com/2022/01/'>Januari 2022</a></li>
	<li><a href='http://newcastle-online.com/2021/12/'>Desember 2021</a></li>
	<li><a href='http://newcastle-online.com/2021/11/'>November 2021</a></li>
	<li><a href='http://newcastle-online.com/2021/10/'>Oktober 2021</a></li>
	<li><a href='http://newcastle-online.com/2021/09/'>September 2021</a></li>
	<li><a href='http://newcastle-online.com/2021/08/'>Agustus 2021</a></li>
	<li><a href='http://newcastle-online.com/2021/07/'>Juli 2021</a></li>
	<li><a href='http://newcastle-online.com/2021/06/'>Juni 2021</a></li>
	<li><a href='http://newcastle-online.com/2021/03/'>Maret 2021</a></li>
	<li><a href='http://newcastle-online.com/2021/02/'>Februari 2021</a></li>
	<li><a href='http://newcastle-online.com/2021/01/'>Januari 2021</a></li>
	<li><a href='http://newcastle-online.com/2020/12/'>Desember 2020</a></li>
	<li><a href='http://newcastle-online.com/2020/11/'>November 2020</a></li>
	<li><a href='http://newcastle-online.com/2020/10/'>Oktober 2020</a></li>
	<li><a href='http://newcastle-online.com/2020/09/'>September 2020</a></li>
	<li><a href='http://newcastle-online.com/2020/08/'>Agustus 2020</a></li>
	<li><a href='http://newcastle-online.com/2020/07/'>Juli 2020</a></li>
	<li><a href='http://newcastle-online.com/2020/06/'>Juni 2020</a></li>
	<li><a href='http://newcastle-online.com/2020/05/'>Mei 2020</a></li>
	<li><a href='http://newcastle-online.com/2020/04/'>April 2020</a></li>
	<li><a href='http://newcastle-online.com/2020/03/'>Maret 2020</a></li>
	<li><a href='http://newcastle-online.com/2020/02/'>Februari 2020</a></li>
	<li><a href='http://newcastle-online.com/2020/01/'>Januari 2020</a></li>
	<li><a href='http://newcastle-online.com/2019/12/'>Desember 2019</a></li>
	<li><a href='http://newcastle-online.com/2019/11/'>November 2019</a></li>
	<li><a href='http://newcastle-online.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='http://newcastle-online.com/2019/09/'>September 2019</a></li>
	<li><a href='http://newcastle-online.com/2019/08/'>Agustus 2019</a></li>
	<li><a href='http://newcastle-online.com/2019/07/'>Juli 2019</a></li>
			</ul>

			</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Kategori</h3>
			<ul>
					<li class="cat-item cat-item-1"><a href="http://newcastle-online.com/category/berita-hot/">Berita Hot</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://newcastle-online.com/category/berita-menarik/">Berita Menarik</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://newcastle-online.com/category/berita-terbaru/">Berita Terbaru</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://newcastle-online.com/category/bola/">bola</a>
</li>
	<li class="cat-item cat-item-98"><a href="http://newcastle-online.com/category/poker/">Poker</a>
</li>
	<li class="cat-item cat-item-318"><a href="http://newcastle-online.com/category/slot/">Slot</a>
</li>
	<li class="cat-item cat-item-175"><a href="http://newcastle-online.com/category/togel/">Togel</a>
</li>
	<li class="cat-item cat-item-162"><a href="http://newcastle-online.com/category/wisata/">Wisata</a>
</li>
			</ul>

			</aside>		</div><!-- #secondary -->
		</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
									<a href="https://wordpress.org/" class="imprint" title="Platform Penerbitan Semantik Pribadi">
				Dengan bangga bertenaga WordPress			</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://newcastle-online.com/wp-content/themes/twentytwelve/js/navigation.js?ver=20141205' id='twentytwelve-navigation-js'></script>
<script type='text/javascript' src='http://newcastle-online.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
</body>
</html>
